summary refs log tree commit diff homepage
path: root/setup.py
diff options
context:
space:
mode:
authorNguyễn Gia Phong <vn.mcsinyx@gmail.com>2018-01-23 17:12:39 +0700
committerNguyễn Gia Phong <vn.mcsinyx@gmail.com>2018-01-23 17:12:39 +0700
commitd35ce4f2294f1c2aa1ea55fc8a70ff44ac4a01ff (patch)
treefbd9c71c37c2e29fa02a9c735095c53dc29d00ec /setup.py
parentd88db7fc051365c0126f65ae119b72486bbf2712 (diff)
downloadbrutalmaze-d35ce4f2294f1c2aa1ea55fc8a70ff44ac4a01ff.tar.gz
Make heartbeat more audible
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index fb11231..4bf6935 100755
--- a/setup.py
+++ b/setup.py
@@ -28,5 +28,5 @@ setup(
     keywords='pygame action-game arcade-game maze',
     packages=['brutalmaze'],
     install_requires=['pygame>=1.9'],
-    package_data={'brutalmaze': ['icon.png', '*.ogg']},
+    package_data={'brutalmaze': ['icon.png', 'soundfx/*.ogg']},
     entry_points={'gui_scripts': ['brutalmaze = brutalmaze:main']})