summary refs log tree commit diff
path: root/gnu/packages/base.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/base.scm')
-rw-r--r--gnu/packages/base.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/base.scm b/gnu/packages/base.scm
index 1005899490..e8f7bb5f9c 100644
--- a/gnu/packages/base.scm
+++ b/gnu/packages/base.scm
@@ -324,7 +324,7 @@ used to apply commands with arbitrarily long arguments.")
              ,@(if (and (not (%current-target-system))
                         (member (%current-system)
                                 (package-supported-systems libcap)))
-             `(("libcap" ,libcap))  ;capability support in 'ls', etc.
+             `(("libcap" ,libcap-2.31))        ;capability support in 'ls', etc.
              '())))
    (native-inputs
     ;; Perl is needed to run tests in native builds, and to run the bundled