summary refs log tree commit diff
path: root/gnu/packages/linux.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/linux.scm')
-rw-r--r--gnu/packages/linux.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/linux.scm b/gnu/packages/linux.scm
index bc405e3bf2..b5df847a53 100644
--- a/gnu/packages/linux.scm
+++ b/gnu/packages/linux.scm
@@ -5408,8 +5408,8 @@ sensors, and trip points.
 Linux exposes this relationship through @file{/sys/class/thermal} with a matrix
 of symbolic links, trip point bindings, and device instances.  To traverse it
 by hand is no trivial task: @command{tmon} aims to make it understandable.")
-    (license (list license:gpl2+        ; the man page
-                   license:gpl2))))     ; the actual rest
+    (license (list license:gpl2         ; the man page
+                   license:gpl2+))))    ; the actual rest
 
 (define-public turbostat
   (package