summary refs log tree commit diff
path: root/gnu/packages
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages')
-rw-r--r--gnu/packages/sync.scm (renamed from gnu/packages/owncloud.scm)2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/owncloud.scm b/gnu/packages/sync.scm
index 6b40bd3ada..186914d98c 100644
--- a/gnu/packages/owncloud.scm
+++ b/gnu/packages/sync.scm
@@ -16,7 +16,7 @@
 ;;; You should have received a copy of the GNU General Public License
 ;;; along with GNU Guix.  If not, see <http://www.gnu.org/licenses/>.
 
-(define-module (gnu packages owncloud)
+(define-module (gnu packages sync)
   #:use-module ((guix licenses) #:prefix license:)
   #:use-module (guix build-system cmake)
   #:use-module (guix download)