summary refs log tree commit diff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/abiword.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/abiword.scm b/gnu/packages/abiword.scm
index 7d9b82b78d..82a289e712 100644
--- a/gnu/packages/abiword.scm
+++ b/gnu/packages/abiword.scm
@@ -36,7 +36,7 @@
   #:use-module (gnu packages popt)
   #:use-module (gnu packages pkg-config)
   #:use-module (gnu packages readline)
-  #:use-module (gnu packages wvware)
+  #:use-module (gnu packages wv)
   #:use-module (gnu packages xml))
 
 (define-public abiword
@@ -92,7 +92,7 @@
         ("ots" ,ots)
         ("popt" ,popt)
         ("readline" ,readline)
-        ("wvware" ,wvware)
+        ("wv" ,wv)
         ("zlib" ,zlib)))
     (native-inputs
       `(("intltool" ,intltool)