summary refs log tree commit diff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/monitoring.scm5
1 files changed, 4 insertions, 1 deletions
diff --git a/gnu/packages/monitoring.scm b/gnu/packages/monitoring.scm
index 64ebb96b87..a6d45fe597 100644
--- a/gnu/packages/monitoring.scm
+++ b/gnu/packages/monitoring.scm
@@ -195,7 +195,10 @@ etc. via a Web interface.  Features include:
     (synopsis "Distributed monitoring solution (client-side agent)")
     (description "This package provides a distributed monitoring
 solution (client-side agent)")
-    (license license:gpl2)))
+    (license license:gpl2)
+    (properties
+     '((release-monitoring-url . "https://www.zabbix.com/download_sources")
+       (upstream-name . "zabbix")))))
 
 (define-public zabbix-server
   (package