summary refs log tree commit diff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/clojure.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/clojure.scm b/gnu/packages/clojure.scm
index f728083eb2..40a3d7708a 100644
--- a/gnu/packages/clojure.scm
+++ b/gnu/packages/clojure.scm
@@ -555,7 +555,7 @@ dependency graph expansion and the creation of classpaths.")
        #:doc-dirs '()
        ;; Tests attempt to clone git repositories from the internet.
        #:tests? #f))
-    (synopsis "Retrieve, cache, and programatically access git libraries")
+    (synopsis "Retrieve, cache, and programmatically access git libraries")
     (description "To access git dependencies (for example, via
 @code{tools.deps}), one must download git directories and working trees as
 indicated by git SHAs.  This library provides this functionality and also