summary refs log tree commit diff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/python.scm3
1 files changed, 3 insertions, 0 deletions
diff --git a/gnu/packages/python.scm b/gnu/packages/python.scm
index 27f260ce86..55f4f651ed 100644
--- a/gnu/packages/python.scm
+++ b/gnu/packages/python.scm
@@ -9262,6 +9262,9 @@ with python-requests.")
     (home-page "https://github.com/sigmavirus24/requests-toolbelt")
     (license license:asl2.0)))
 
+(define-public python2-requests-toolbelt
+  (package-with-python2 python-requests-toolbelt))
+
 (define-public python-click-threading
   (package
     (name "python-click-threading")