summary refs log tree commit diff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/python.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/python.scm b/gnu/packages/python.scm
index 6b571f6d12..edbdf7cfad 100644
--- a/gnu/packages/python.scm
+++ b/gnu/packages/python.scm
@@ -865,7 +865,7 @@ ease from the desktop to a microcontroller or embedded system.")
                     (substitute* '("lib_pypy/_md5.py"
                                    "lib_pypy/_sha1.py")
                       ((shebang-match-python) shebang-pypy3))))
-                (copy-recursively dist-dir out)))))))
+                (copy-recursively dist-dir #$output)))))))
     (native-inputs
      (list gzip
            nss-certs                    ; For ssl tests