about summary refs log tree commit diff homepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorCristian Cadar <c.cadar@imperial.ac.uk>2016-11-30 17:54:08 +0000
committerGitHub <noreply@github.com>2016-11-30 17:54:08 +0000
commitb2bf17308f46ceae97605b13325dbef65ec562b9 (patch)
tree40964e41841f939b71ebfccbd0b136427c8b3e87 /CMakeLists.txt
parent82c9bb332b7be0673d18d5a5c571dfc22008992b (diff)
parent5521c86dd4fb93af8a8266a5da6d617134365d31 (diff)
downloadklee-b2bf17308f46ceae97605b13325dbef65ec562b9.tar.gz
Merge pull request #522 from ccadar/master
Moving to KLEE 1.3.0
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 48a846fb..6d19296f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -41,7 +41,7 @@ project(KLEE CXX C)
 # Project version
 ###############################################################################
 set(KLEE_VERSION_MAJOR 1)
-set(KLEE_VERSION_MINOR 2)
+set(KLEE_VERSION_MINOR 3)
 set(KLEE_VERSION_PATCH 0)
 set(KLEE_VERSION_TWEAK 0)
 set(KLEE_VERSION "${KLEE_VERSION_MAJOR}.${KLEE_VERSION_MINOR}.${KLEE_VERSION_PATCH}.${KLEE_VERSION_TWEAK}")