summary refs log tree commit diff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/mpd.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/mpd.scm b/gnu/packages/mpd.scm
index 4ed0303be1..d4c77c62cf 100644
--- a/gnu/packages/mpd.scm
+++ b/gnu/packages/mpd.scm
@@ -75,7 +75,7 @@ interfacing MPD in the C, C++ & Objective C languages.")
 (define-public mpd
   (package
     (name "mpd")
-    (version "0.20.10")
+    (version "0.20.11")
     (source (origin
               (method url-fetch)
               (uri
@@ -84,7 +84,7 @@ interfacing MPD in the C, C++ & Objective C languages.")
                               "/mpd-" version ".tar.xz"))
               (sha256
                (base32
-                "089i9lh3fa8bix6v0sq0jgs7rkpk8l6q5lmdk6lip96vbh9c3ysj"))))
+                "1g0lwm8p98q2hxa9vd6jx61s7d3r665s2bmz6ipkv9ijmyfps8p9"))))
     (build-system gnu-build-system)
     (arguments
      `(#:phases