summary refs log tree commit diff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/abiword.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/abiword.scm b/gnu/packages/abiword.scm
index b00dac9a63..cf906c6ea4 100644
--- a/gnu/packages/abiword.scm
+++ b/gnu/packages/abiword.scm
@@ -82,7 +82,7 @@
         ;; the tests to pass.
         #:tests? #f
         #:make-flags
-        (list "CXXFLAGS=-std=c++11")))
+        (list "CXXFLAGS=-std=c++11" "gtk_update_icon_cache=true")))
     (inputs
       `(("boost" ,boost)
         ("enchant" ,enchant)