summary refs log tree commit diff
path: root/gnu/packages/tex.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/tex.scm')
-rw-r--r--gnu/packages/tex.scm17
1 files changed, 17 insertions, 0 deletions
diff --git a/gnu/packages/tex.scm b/gnu/packages/tex.scm
index 4f779c97c5..5529f41fdf 100644
--- a/gnu/packages/tex.scm
+++ b/gnu/packages/tex.scm
@@ -36702,6 +36702,23 @@ BibLaTeX.")
     (description "This is a German translation of the @code{ecv} documentation.")
     (license license:lppl)))
 
+(define-public texlive-translation-enumitem-de
+  (package
+    (name "texlive-translation-enumitem-de")
+    (version (number->string %texlive-revision))
+    (source (texlive-origin
+             name version
+             (list "doc/latex/translation-enumitem-de/")
+             (base32
+              "121raikamd33gabvbgwygrc8hyi3qhvx4hhv4h8wq2chrglj37dq")))
+    (outputs '("out" "doc"))
+    (build-system texlive-build-system)
+    (home-page "https://ctan.org/pkg/translation-enumitem-de")
+    (synopsis "@code{enumitem} documentation, in German")
+    (description
+     "This is a German translation of the manual for @code{enumitem}.")
+    (license license:lppl)))
+
 (define-public texlive-translations
   (package
     (name "texlive-translations")